推奨利用環境

videomarketは、iPhone / iPad / Apple TV でご利用いただけます。

推奨OS

iOS12.0以降

tvOS12.0以降